GBonds

Download ...

Stable Version

System Requirements

gbonds2 is designed to run on GNOME 2.2+, but more specifically it requires the following libraries.

Note: to compile gbonds on RPM based systems, you will need the development RPMs (e.g., gnome-print-devel) installed for each of these libraries.

Source:

CVS Access:

gbonds2 (unstable) can be checked out through subversion with the following command.

$ svn co https://gbonds.svn.sourceforge.net/svnroot/gbonds/trunk/gbonds2 gbonds2

More information can be found at the gbonds SVN page at Sourceforge.

Older versions ...

* Section header icons on this website borrowed from the GNOME project


SourceForge Logo
Valid XHTML 1.1! Valid CSS!